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You can give out this manual to your friends for FREE or Sell it.
You can also use it to train your friends at seminars etc.

You are NOT permitted to reproduce it any form though, manually, electronically, spiritually...lol.

Disclaimer

Although, I've strived to be as accurate and complete as possible when compiling
this manual for the Publisher ("Netdivo"), it does not warrant or represent at any
time that the content within is accurate due to the rapidly changing nature of the
business. Myself nor the Publisher (“NetDivo”) will NOT be responsible for any
losses or jeopardy of any kind incurred by the user whether directly or indirectly
arising from the use of the information found in this manual. End Users and not
(“NetDivo”) assume responsibility for use of information contained herein. The
Publisher (“NetDivo”) reserves the right to make changes to the content of this
manual without prior notice.
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About NetDivo ePin Manager

“NetDivo ePin Manager” is a software that enables you to print recharge
vouchers of All Networks (MTN, Etisalat, Glo, Airtel, Visafone and Starcomms)
with ease and extended features which no other software of its kind can offer or
has offered. It works with ePins purchased from ANY recharge cards dealer in
Nigeria.

“NetDivo ePin Manager” has a user friendly interface with easy-to-use modules
that even a novice will understand.

NETDIVO

Netdivo ePin Manager

e with the License Agreement and Terms and Conditions .
as issued by the Company. U nlve rsal\m

divo, All Rights Reserved,
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>>>> Getting Started

STEP 1

Buy ePINS you want to print from a reliable dealer that sells ePINS and save the
file somewhere on your computer. You can create a PINS folder in your local disk
C of your PC and save it there.

The ePins might be encrypted in text or pdf files; might be protected with
passwords for security purposes. The dealer will give you the password at the
point of purchase of the ePins, so you can use it to open the ePins file.

Kindly note that for training purpose, NetDivo uses a sample ePins file when
teaching people how to use the software in printing recharge vouchers.

NetDivo will provide you the list of recharge card dealers. Check
www.rechargecardprinting.com for more info on how to get the dealers list.

STEP 2

Connect your printer to your computer and ensure it’s working fine.

You can use any printer but Laserjet Printers are recommended because you will
be wasting a lot of money buying ink-cartridges for deskjet printers.
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STEP 3

Download NetDivo ePin Manager on your computer. Install and activate it.

You can download it at: www.RechargeCardPrinting.com

****Please, it will NOT work on your smartphones. Strictly for Computers ONLY.

After successful installation, you should notice the “NetDivo ePin Manager”
shortcut on your desktop.

&

[de_

Metdivo ePin E
Manager
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J
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STEP 4: Adding Your Business Name

Right-click on the “Netdivo ePin Manager” shortcut and click on “Run as
administrator”.

Sign in to the software using login details you received via email upon activation
request.

Go to "Admin Options" > "Set Up" > “Company Details".
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SETDIVD ePin J
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Enter your company or business name and location, and then SAVE.

Delete whatever is there if you prefer to leave it empty.
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STEP 5: Importing ePins

Go to "File" > "Import PIN File".

You should see a window similar to the screenshot below:
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Click the ” ...” tab next to "Select destination path name..." and select the file
containing the ePins you want to print.

Select the network of the PIN file

Enter an index number e.g jd001. It can be any value, usually used to identify
unique voucher sets. Make it unique for every pin file you print as it comes handy
when RE-printing vouchers.

Select "Load all" or select a range, depending on the number of pins you want to
print from your PIN file

Click "Load Pins" button.

If loaded successfully, click "OK" and "Done".
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STEP 6: Printing Loaded Pins

Go to "Print Options" > "Print Vouchers" and click on the network you want to
print eg MTN
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Click "Select Paper" dropdown and select "Plain Paper (10/sheet)”. If you've
customized your paper, select the customized paper option.
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Recharge Cards Printing Window X

r—u—\ Print Loaded Vouchers
EH!' y
Voucher To Print: MTN

Select Paper Type Quantity Specification
~| [] PRINT ALL
Plain Paper (20/sheet) . .
Customized Paper (10/sheet) [ PRINT RANGE To
Customized Paper (20/sheet)
=¥ Portrait
Last Quantity Printed
{3 Landscape Q Tty Ijl
All Loaded PINs
Print ‘ ‘ Close Quantit(y/ies) Left

Under "Select Paper layout", select "Portrait"

Under "Quantity specification", select "Print all" or the range you want to print

Click "Print" button.
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Recharge Cards Printing Window X

r—u—\ Print Loaded Vouchers
P <]
Vouc

- —Select Output Format
Select Paper Type
Plain Paper (10/sheet) 3
) Printer
Select Paper Layout—| | O Export O 10
gk
) Landscape | |——u|
All Loaded PINs
Print | ‘ Close ‘ Quantit(y/ies) Left

Leave the "Select output format" as "Print Preview" so you can preview before
printing.

Click "Proceed" button.
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You should see something similar to the screenshot below:

£ M vouchers @ n10050 - S

g@‘l Zoom [100% -|

Netdivo, Lagos State. m

Ref.Ho:  jd001-1 H1500
Print  PIN:  1234.5415-6750-5308

Serial No. 1554980022791778
Date: 4/10f2015 01:45:34 PM

Dial *555%(16 digit PIN)# Send
Customer care lines: 180 or 181

Netdivo, Lagos State. m

Ref.No:  jd001-2 H1500
PIN: 1234-5415-6750-5308

Serial No. 1554980022791778
Date: 4/10/2015 01:45:34PM

Dial *555%(16 digit PIN)# Send
Customer care lines: 180 or 181 ‘

Netdivo, Lagos State. m

Ref.Ho: jd001-3 #1500
PIN: 1234-5415-6750-5308

Serial No. 1554980022791778
Date: 4/10f2015 01:45:34 PM

Dial *555%(16 digit PIN)# Send
Customer care lines: 180 or 181

Netdivo, Lagos State, m

Ref. No:  jd001-4 H1500

PIN: 1234-5415-6150-5308

Serial No. 1554980022791778
Date: 4/10/2015 01:45:34PM

Dial *555%(16 digit PIN)# Send
Customer care lines: 180 or 181 ‘

Netdivo, Lagos State. m

Ref.Ho: jd001-5 #1500
PIN: 1234-5415-6750-5308

Serial No. 1554980022791778
Date: 4/10f2015 01:45:34 PM

Dial *555%(16 digit PIN)# Send
Customer care lines: 180 or 181

Netdivo, Lagos State. m

Ref. No:  jd001-8 H1500

PIN: 1234-5415-6150-5308

Serial No. 1554980022791778
Date: 4/10/2015 01:45:34PM

Dial *555%(16 digit PIN)# Send
Customer care lines: 180 or 181 ‘

Netdivo, Lagos State. @
Pages: W |4 [1 - E]ﬂ mrEn

Netdivo, Lagos State. m

M Mee  idnnd O B CAn

If satisfied with the preview, click on the print icon at the top left corner of the

screen. (The first icon)

Then wait as the print out comes out of your printer.
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How To Reprint Vouchers

Go to "Print Options" > "Re-Print Vouchers" and click on the network you want to
reprint eg MTN

Recharge Cards Re-Print Window m

selecfindexqNo)
ofvouchersisetyou
wantitolreprinti

,—uﬂ Re-print Loaded Vouchers

I ! Voucher To Re-print: MTN

Select Paper Type Index Mo : |jdm1
Plain Paper (10/sheet) ﬂ Quantity Specification

[] RE-PRINT ALL 10 vouchers

=)

Select Paper Layout
® Portrait PRINT RANGE 1 1o C=
O

Last Quantity Printed
Available PINs

— H Close Quantit(y/ies) Left [ (]

Select the index number of the PIN file you want to reprint
Select the paper type and layout
Specify the quantity to be reprinted

Click "Print" button.
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Leave the "Select output format" as "Print Preview" so you can preview before

printing.
Click "Proceed"

If satisfied with the preview, click on the print icon at the top left corner of the

screen. (The first icon)

Then wait as the print out comes out of your printer.
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Below is a sample of 10 vouchers on a plain paper :

Metdivo, Lagos Stat=. (00
Ll H1500
FIN:  1234-5415-6750-5308

Sarial N 1554380027791 778
DOutss 315 S

Tl ==L digl Pd)s Serd
Cuafomer carc e 180 or 181

Netdhvo, Lagos State. [ err |
et Moo 00D 1500
PIN:  1234-5415-6750-3308

Sarial H= 1554380022791778
Dets: 31020 OLE:33 P

il 1 digit P)S Serd
Cualomer cac o 130 or 1L

Metdivo, Lagos Stat=. (00
Bt Moo IR H1500
FIN:  1234-5415-6750-5308

Sarial Mo | S54980022791 778
Duts: 350 e E

Tl L digt P Sond Dol =318 gt P Send
Cunlormer cor ey 180 o 181 Cunlomer o e 180 or 180

e Moo ER-T H1500 . Moo EUO-E 1500
FIN:  1234-5415-6T50-3308 PN 1234-5413-6T750-3308

Tarial W 1554380022791 778 Sarial He. 1554380022791778
Date: afnfa OL-39:53 P Date: LT L ] OL9-59 P

Dhial =918 gl P} Serad Dial =29918 gl P2} Serd
Cualomer care inoc 180 o 181 Cunfomer core moc 150 or 181 |

Hee Mo PR H1500 Fee Mo EOot-to 1500
FIN:  1234-3413-6T750-3308 FIN:  1234-5413-6T750-3308

Sarial N 1554380027791 778 Sarial o 155438002779 1778
DOutss 315 S Owtas 3Gzl R

Tl ==L digl Pd)s Serd il 3wy 18 digit P Serd
Cuafomer carc e 180 or 181 Chafomer carc bna: U0 or 1AL

You can use scissors to cut them into pieces if you want to sell to end users.
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How To Flush/Delete Printed/Unprinted Pins

You can flush printed pins so that the software can see it as a new set of pins.
Hence, the software won’t force you to consider-reprinting whenever you try
printing the vouchers.

Recharge Cards Printing Window B

f—uﬂ Print Loaded Vouchers
I ! ’ r‘u'aucher To Print: MTN

~m—— | Recharge Cards Printing Window ! 29

select Paper Tyg

Select Paper L i=L] H:
& Portrait oK

1 T T All Loaded Piiis T
l Print ‘ [ Close Quantit{y/ies) Left El

To flush,
Go to “Admin Options” > “Flush Pins”

Select if you want to flush “Printed Pins” or “loaded Pins”
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-";4 Flush Printed Vouchers

j I

www.netdivo.com

www.RechargeCardPrinting.com

‘Sunday, October 04, 2015 - 02:46:48 PM

Select Network [T I ~|

Date Loaded: 4/10/2015 - 01:45:34 FM
Printed By: Hetdivo
Quantities Printed: 99

Total Units: 99

Select Flush Criteria

O All Printed Vouchers
O By Index No

=

‘ Flush ‘ ‘

Close

Select the Network

Select flush criteria: “All Printed Vouchers” or “By Index No”. If “By Index No”,

select the index Number of the vouchers set from the dropdown.

Click “Flush”.

‘16
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How To View List of Printed Vouchers

Go To “File” > “List of Index”

Index List
Reference Denomination | Date Loaded
A jdoo1 N1500 4/10/2015 - 01:45:34 PM
L I F
Close

Right there, you will see the list with info on date loaded, network, denomination
and user that printed them.
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How To Add New Users

You can add new users by specifying their username and password. You can also
use this to create new login details for yourself as alternative to the default login
details.

Go to “Admin Options”> “Set Up” > “New User”

Hew User Setup

)
‘ (- User Setup
S

Users Data Entry

Username : | |

Access Key : | |

Re-type Access Key : | |

[] show Password

(s ] (oo ]

Enter the “Username”, “access Key” and retype the access key.

Click SAVE and then CLOSE.
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Important Tips

1. Use dedicated email address for this recharge card printing business, GMAIL is

recommended.
2. Do NOT buy pins from dealers when you are not ready to print and sell them

3. After printing the pins you've not sold, endeavour to delete them from system
and/or recycle bin before connecting to the internet

4. It’s advisable you use your “Business Name” as depositor’s name rather than
your name when making payment to dealers.

5. Bulk Pins are sold in units of 100 per denomination such as 100, 200, 300 etc.
and not 50, 120, 280.
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Contact Details

info@rechargecardprinting.com;
netdivo@outlook.com

www.netdivo.com

www.rechargecardprinting.com
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