Menyingkap Keabsahan Hahal Bihalal

PUSAT DOWNLOAD E-BOOK ISLAM
 www.ibnumajjah.wordpress.com

IDUL FITRI DAN HALAL BIHALAL
PARA USTADZ AHLUS SUNNAH

IDUL FITRI dan

HALAL BIHALAL

Para Ustadz Ahlus Sunnah

Publication : Ramadhan 1433 H_2012 M

IDUL FITRI DAN HALAL BIHALAL

Telah dimuat Majalah As-Sunnah, No.04-05, Ed. Khusus Th. Ke-XV_1432/2011
Rubrik Mabhats yang terdiri dari 4 Tulisan ditambah Tajuk

e-Book ini didownload dari www.ibnumajjah.wordpress.com

Dapatkan > 470 eBook di
 www.ibnumajjah.wordpress.com

Next


Tajuk

IDUL FITRI DAN HALAL BIHALAL
PARA USTADZ AHLUS SUNNAH

Halal Bi Halal

Oleh: Redaksi Majalah as-Sunnah

Kegiatan apapun di hari raya, diluar masalah peribadatan, adalah kegiatan yang sah-sah saja, jika hanya dimaksudkan untuk mengungkapkan rasa gembira, misalnya makan-makan bersama, bertemu keluarga dan handai tolan. Sebab memang diperbolehkan kaum Muslimin mengungkapkan kegembiaraan hatinya pada saat-saat hari raya, sepanjang hal itu tidak menyimpang dari ketentuan syar'i.

Masalahnya, memang terdapat banyak hal yang kemudian menyimpang dari ketentuan syari'at, seperti ikhtilath (bercampur antara laki-laki dan perempuan bukan mahram), jabat tangan antar lawan jenis, hura-hura, pamer aurat, pamer kecantikan, nyanyian-nyanyian maksiat, main petasan dan lain sebagainya. Bahkan mungkin menyangkut masalah peribadatan yang tidak ada contohnya dari Rasulullah صلى الله عليه وسلم maupun dari para Sahabat Beliau رضي الله عنهم.

Sesungguhnya Idul Fitri atau Idul Adha merupakan kegiatan yang pelaksanaan serta tata caranya telah diatur dalam syari'at. Tetapi di dalamnya mengandung hal-hal yang bersifat bebas selama tidak bertentangan dengan syari'at.

Hukum asal dalam masalah ibadah adalah haram (dilakukan) sampai ada dalilnya. Sedangkan dalam bab adat dan muamalah, hukum asalnya adalah halal sampai ada dalil yang mengharamkannya. Perayaan hari raya ('id) sebenarnva lebih dekat kepada bab mu'amalah. Akan tetapi, dalil-dalil yang ada menunjukkan bahwa 'id adalah tauqifi (harus berlandaskan dalil). Hal ini karena id tidak hanya adat, tapi juga memiliki sisi ibadah. Imam asy-Syathibi رحمه الله mengatakan :

وَإِنَّ الْعَادِيَّاتِ مِنْ حَيْثُ هِيَ عَادِيَّةٌ لَا بِدْعَةَ فِيْهَا،

وَمِنْ حَيْثُ يُتعبَّدُ بِهَا أَوْ تُوْضَعَ وَضْعَ التَّعَبُّدِ تَدْخُلُهَا الْبِدَعَةُ

Dan sungguh adat-istiadat dari sisi ia sebagai adat, tidak ada bid'ah di dalamnya, tapi dan sisi ia dijadikan/diposisikan sebagai ibadah, bisa ada bid'ah di dalamnya.1

PENGKHUSUSAN MEMBUTUHKAN DALIL

Di satu sisi, Islam telah menjelaskan tata cara perayaan hari raya, tapi di sisi lain tidak memberi batasan tentang beberapa sunnah dalam perayaan 'id, seperti bagaimana menampakkan kegembiraan, bagaimana berhias dan berpakaian, atau permainan apa vang boleh dilakukan. Syariat Islam merujuk perkara ini kepada adat dan tradisi masing-masing. Namun mengkhususkan hari Idul Fitri dengan bermaaf-maafan membutuhkan dalil tersendiri. Ia tidak termasuk dalam menunjukkan kegembiraan atau berhias yang memang disyariatkan di hari raya. Ia adalah kegiatan tersendiri yang membutuhkan dalil.

Nabi صلى الله عليه وسلم dan para Sahabat رضي الله عنهم tidak pernah melakukannya, padahal faktor pendorong untuk bermaaf-maafan juga sudah ada pada zaman mereka. Para Sahabat juga memiliki kesalahan kepada sesama dan mereka adalah orang vang paling bersemangat utnuk membebaskan diri dari kesalahan kepada orang lain. Akan tetapi, hal itu tidak lantas membuat mereka mengkhususkan hari tertentu untuk bermaaf-maafan.

Jadi, mengkhususkan Idul Fitri untuk bermaaf-maafan adalah penambahan syariat baru dalam Islam tanpa landasan dalil. Syaikhul Islam Ibnu Taimiyyah رحمه الله berkata, "Setiap perkara yang dianggap maslahat, sedangkan faktor penyebab pelaksanaannya pada masa Rasulullah صلى الله عليه وسلم sudah ada, namun Beliau صلى الله عليه وسلم tidak melakukannya, berarti bisa diketahui bahwa perkara tersebut bukanlah maslahat (kebaikan).2

Maka di samping amalan-amalan hari raya vang harus dilakukan berlandaskan dalil, seorang Muslim hendaknya semakin taat kepada Allah, dan semakin ketat menjaga keutuhan agamanya. Sehingga jika melakukan kegembiraan, ia berkomitmen untuk tidak bermaksiat dan tidak keluar dan ketetapan yang telah disyari'atkan. Wallahu al-Muwaffiq. [ ]

1 Al-l'tisham, Tahqiq: Syaikh Salim al-Hilali, Dar Ibni al-Qoyyim, cet. II, 1427 H/2006 M, 11/59

2 Iqtidha' ash-Shirath al-Mustaqim, Ta'liq: Svaikh Muhammad bin Shalih al-Utsaimin, Takhrij: Mahmud bin al-Jamil, Dar Jbni Al-Jauzi, cet. I, 1423H/2002, hal.386.

Previous


Jabat Tangan

IDUL FITRI DAN HALAL BIHALAL
PARA USTADZ AHLUS SUNNAH

BERJABAT TANGAN

SUNNAHKAH?

Ustadz DR. Nur Ihsan خفظه الله

Publication : Ramadhan 1433 H_2012 M

Berjabat Tangan, Sunnahkah?

Oleh : Ustadz Dr. Nur Ihsan خفظه الله

Sumber: Majalah As-Sunnah, No.04-05, Ed. Khusus Th. Ke-XV_1432/2011

e-Book ini didownload dari www.ibnumajjah.wordpress.com


Muqoddimah

IDUL FITRI DAN HALAL BIHALAL
PARA USTADZ AHLUS SUNNAH

MUQODDIMAH

Islam adalah agama yang sempurna, mengatur seluruh aspek kehidupan manusia. Asasnya adalah aqidah yang benar, bangunannya adalah amal shalih dan hiasannya adalah akhlak yang mulia. Sebuah pondasi tidak akan bernilai tinggi, jika tidak ada bangunan di atasnya; Sebuah bangunan akan rapuh, meski terkesan kokoh jika pondasinya tidak kuat dan sebuah bangunan tidak akan enak dipandang jika hampa dari hiasan. Artinya, ketiga unsur merupakan satu-kesatuan yang tidak bisa dipisah-pisahkan.

Diantara akhlak Islami yang mulia yang menghiasi diri kaum Muslimin dan terhitung sebagai bukti atau kensekuensi persaudaraan sejati yaitu berjabat tangan tatkala berjumpa. Pertanyaannya, bagaimana aturan Islam dalam berjabat tangan yang mendatangkan kebaikan itu? Sudah benarkah praktik yang dilakukan oleh kaum Muslimin sekarang ini? Ini perlu sekali untuk diketahui bersama, karena tidak beberapa lama lagi kita akan melaksanakan ibadah puasa yang diakhiri dengan hari raya Idul Fithri. Pada hari ini, biasanya berjabat tangan itu seakan sudah menjadi kewajiban yang tidak boleh ditinggalkan.

Berikut pembahasan seputar berjabat tangan dalam Islam, hukum dan keutamaannya serta hal-hal yang terkait dengannya.


Hukum Berjabat Tangan

IDUL FITRI DAN HALAL BIHALAL
PARA USTADZ AHLUS SUNNAH

HUKUM BERJABAT TANGAN DAN ASAL USULNYA

Berjabat tangan adalah sunnah yang disyari'atkan dan adab mulia para shahabat رضي الله عنهم yang dipraktikkan sesama mereka tatkala berjumpa.

Imam Bukhari رحمه الله dalam kitab al-Isti'dzan dalam kitab Shahihnya memuat sebuah bab yang berjudul Babul Mushafahah (Bab: Berjabat Tangan). Dalam bab ini, beliau رحمه الله membawakan beberapa hadits yang menjelaskan sunnahnya berjabat tangan tatkala bersua, diantaranya:

عَنْ قَتَادَةَ قَالَ: قُلْتُ لِأَنَسِ بْنِ مَالِكٍ: هَلْ كَانَتْ الْمُصَافَحَةُ فِي أَصْحَابِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ؟ قَالَ: نَعَمْ

Dari Qatadah ia berkata, "Saya bertanya kepada Anas (bin Malik) رضي الله عنه, 'Apakah berjabat tangan dilakukan dikalangan para shahabat Rasulullah صلى الله عليه وسلم?' Beliau رضي الله عنه menjawab, 'Ya’”.1

Dalam riwayat lain:

كَانَ أَصْحَابُ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ إِذَ تَلاَقَوْا تَصَافَحُوْا وَإِذَ قَدِمُوْا مِنْ سَفَرِ تَعَانَقُوْا

“Adalah shahabat nabi صلى الله عليه وسلم apabila mereka bertemu, mereka saling berjabat tangan dan apabila kembali dari perjalanan mereka saling berangkulan”.2

Dan hadits Ka'ab Bin Malik رضي الله عنه setelah turunnya taubat beliau, ia berkata:

دَخَلْتُ الـمَسْجِدَ فَإِذَ رَسُوْلُ اللهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ جَالِسٌ حَوْلَهُ النَّاسُ فَقَامَ إِلَيَّ طَلْحَةُ بْنُ عُبَيْدِ اللهِ يُهَرْوِلُ حَتَّى صَافَحَنِي وَهَنَّأَنِي

“Saya masuk masjid (Nabawi) sementara Rasulullah صلى الله عليه وسلم sedang dalam keadaan duduk dan dikelilingi oleh manusia (para shahabat), lalu Thalhah bin Ubaidillah رضي الله عنه berlari ( kearahku) lalu beliau رضي الله عنه berjabat tangan denganku dan memberikan ucapan selamat kepadaku.”3

Imam Nawawi رحمه الله menyebutkan bahwa dalam hadits ini banyak terkandung faedah, diantaranya: "Disunnahkan berjabat tangan tatkala berjumpa. Ini merupakan sunnah yang tidak diperselisihkan."4

Dari sebagian hadits diatas disimpulkan bahwa berjabat tangan tatkala bersua adalah sunnah yang disyari'atkan, sebagaimana yang dipertegas oleh para Ulama, seperti:

- Imam Ibnu Baththal رحمه الله yang mengatakan, "Berjabat tangan adalah kebaikan menurut seluruh Ulama."5

- Imam Nawawi رحمه الله yang juga mengatakan, "Berjabat tangan adalah sunnah tatkala bersua berdasarkan hadits-hadits yang shahih dan ijma' para Imam."6

1. HR Bukhari (no.5908).

2. HR. ath-Thabarani dalam al-Mu'jamul Awsath (no.97). dan dishahihkan oleh Syaikh al-Albani dalam ash Shahihah (no. 2647).

3. HR Bukhari (no.4156) dan Muslim (no.2769).

4. Syarh Shahih Muslim Imam Nawawi (17/101).

5. Lihat Fathul Bari (11/57) cet. Dar Ar Rayyan.

6. al-Majmu' Syarah al-Muhazzab Imam Nawawi (4/475).


Asal Usul Jabat Tangan

IDUL FITRI DAN HALAL BIHALAL
PARA USTADZ AHLUS SUNNAH

ASAL USUL JABAT TANGAN

Orang-orang yang pertama kali melakukan jabat tangan adalah penduduk Yaman yang terkenal dengan keimanan dan keilmuan mereka. Anas bin Malik رضي الله عنه mengungkapkan:

لَمَّا جَاءَ أَهْلُ الْيَمَنِ قَالَ لَهُمْ رَسُوْلُ اللهِ صلى الله عليه و سلم: قَدْ جَاءَ كُمْ أَهْلُ الْيَمَنِ، وَهُمْ أَوَّلُ مَنْ جَاءَ بِالْمُصَافَحَةِ

Tatkala penduduk Yaman datang (ke Madinah) Rasulullah صلى الله عليه وسلم bersabda, "Telah datang kepada kalian penduduk Yaman, dan merekalah orang yang pertama sekali yang melakukan berjabat tangan."1

Dalam riwayat lain Anas bin Malik رضي الله عنه berkata:

قَالَ رَسُوْلُ اللهِ صلى الله عليه و سلم: يَقْدَمُ عَلَيْكُمْ غَدًا أَقْوَامٌ هُمْ أَرَقُّ قُلُوبًا لِلْإِسْلاَمِ مِنْكُمْ، قَالَ فَقَدِمَ الْأَشْعَرِيُّونَ فِْيْهِمْ أَبُو مُوسَى الْأَشْعَرِيُّ فَلَمَّا دَنَوْا مِنْ الْمَدِيْنَةِ جَعَلُوا يَرْتَـجِزُونَ يَقُولُونَ: غَدًا نَلْقَى الْأَحِبَّهْ مُحَمَّدًا وَحِزْبَهُ فَلَمَّا أَنْ قَدِمُواٍ تَصَافَحُوا فَكَانُواهُمْ أَوَّلَ مَنْ أَحْدَثَ الْمُصَافَحَةَ

Rasulullah صلى الله عليه وسلم bersabda, 'Besok akan datang kepada kalian kaum yang hati mereka lebih lembut untuk (menerima) Islam dari pada kalian.' Anas mengatakan, 'Maka datanglah kabilah Asy'ariyyun, diantara mereka ada Abu Musa al-Asy'ari. Tatkala mereka telah mendekati kota Madinah, mereka melantunkan sebagian sya'irnya seraya berkata, "Besok kita akan berjumpa dengan para kekasih, Muhammad dan shahabatnya".

Tatkala mereka telah datang mereka berjabatan tangan, merekalah orang yang pertama sekali melakukan jabat tangan.2

1. HR Abu Daud (no. 5213) dishahihkan oleh Imam Nawawi dalam kitab Riyadush Shalihin dan Hafidz Ibnu Hajar dalam Fathul Bari (11/57). "dengan sanad yang shahih".

2. HR Ahmad (3/155, 223) di shahihkan oleh Syaikh al-Albani (lihat: Silsilah ash-Shahihah. no. 527).


Jabat Tangan Ketika Berpisah

IDUL FITRI DAN HALAL BIHALAL
PARA USTADZ AHLUS SUNNAH

BERJABAT TANGAN BUKAN HANYA KETIKA BERJUMPA

Untuk diketahui bahwa berjabat tangan bukan diwaktu berjumpa saja, tetapi di syari'atkan juga tatkala berpisah, akan tetapi keutamaannya tidak seperti tatkala berjumpa.

Syaikh al-Albani رحمه الله berkata, "Sesungguhnya berjabat tangan (disyari'atkan) di waktu berpisah juga".

Beliau رحمه الله menambahkan, "Pendalilan (tentang hal ini) hanya akan jelas dengan dalil disyari'atkannya mengucapkan salam tatkala berpisah juga, berdasarkan sabda Rasulullah صلى الله عليه وسلم:

إِذَا دَخَلَ أَحَدُكُمْ الْمَجْلِسَ فَلْيُسَلِّمْ وَإِذَا خَرَجَ فَلْيُسَلِّمْ فَلَيْسَتِ الْأُولَى بِأَحَقَّ مِنَ الْأُخْرَى

“Apabila salah seorang diantara kamu masuk majlis maka hendaklah ia mengucapkan salam, apabila ia keluar hendaklah ia mengucap salam, tidaklah yang pertama lebih pantas dari yang kedua", diriwayatkan oleh Abu Daud, at-Tirmizi dan yang lain dengan sanad yang hasan.1

Jadi perkataan sebagian orang, "Sesungguhnya berjabat tangan tatkala berpisah adalah bid'ah, itu adalah perkataan yang tidak perlu dilihat. Benar, sesungguhnya orang yang memperhatikan hadits-hadits tentang (syari'at) berjabat tangan tatkala berjumpa, dia akan mendapatkannya lebih banyak dan lebih kuat dibandingkan dengan hadits-hadits tentang berjabat tangan tatkala berpisah. Orang yang paham, niscaya akan menyimpulkan dari hadits-hadits tersebut bahvva berjabat tangan yang kedua (tatkala bepisah) tidaklah sama hukum dan kedudukannya seperti yang pertama (tatkala bersua). Yang pertama adalah sunnah (yang sangat di anjurkan) dan yang kedua mustahab, adapun jika dihukumi sebagai bid'ah maka itu tidak benar, berdasarkan dalil yang kami sebutkan."2

1. Lafazh ini yang tertulis dalam Silsilah ash-Shahihah, akan tetapi lafazh yang kami dapatkan dalam Sunan Abi Daud adalah dengan lafazh :

إِذَا انْتَهَى أَحَدُكُمْ إِلَى الْمَجْلِسِ فَلْيُسَلِّمْ فَإِذَا أَرَادَ أَنْ يَقُومَ فَلْيُسَلِّمْ فَلَيْسَتِ الْأُولَى بِأَحَقَّ مِنَ الْآخِرَةِ

2. Silsilah ash-Shahihah (1/52-53).


Keutamaan Berjabat Tangan

IDUL FITRI DAN HALAL BIHALAL
PARA USTADZ AHLUS SUNNAH

KEUTAMAAN BERJABAT TANGAN

Berjabat tangan memiliki keutamaan yang sangat agung dan pahala sangat besar. Berjabat tangan termasuk diantara penyebab terhapusnya dosa, sebagaimana dalam hadits :

عَن الْبَرَءِ بْنِ عَازِبٍ قَالَ: قَالَ رَسُوْلُ اللهِ صلى الله عليه و سلم: مَا مِنْ مُسْلِمَيْنِ يَلْتَقِيَانِ فَيَتَصَافَحَانِ إِلاَّ غُفِرَ لَهُمَا قَبْلَ أَنْ يَفْتَرِقَا

Dari Bara’ bin 'Aazib رضي الله عنه berkata, "Rasulullah صلى الله عليه وسلم bersabda: tidaklah dua orang Muslim bersua kemudian mereka bedua saling berjabat tangan kecuali diampuni (dosa) keduanya sebelum mereka berpisah."1

Dari Hudzaifah رضي الله عنه ia berkata: Rasulullah صلى الله عليه وسلم bersabda:

إِنَّ الْمُؤْمِنَ إِذَا لَقِيَ الْمُؤْمِنَ فَسَلَّمَ عَلَيْهِ وَأَخَذَ بَيَدِهِ فَصَافَحَهُ تَنَاثَرَتْ خَطَايَاهُمَا كَمَايَتَنَاثَرُ وَرَقُ الشَّجَرِ

“Sesungguhnya seorang Mukmin apabila berjumpa dengan Mukmin lainnya lalu ia mengucapkan salam kepadanya kemudian memegang tangannya dan berjabat tangan, maka berguguran (dihapuskan) dosa mereka sebagaimana daun pohon berguguran.”2

1. HR Abu Daud (no.5212) dan Tirmizi (no.2727) ia berkata: "Hadits Hasan" dan dishahihkan oleh Svaikh al-Albani dalam Silsilah ash-Shahihah (no. 525).

2. HR ath-Thabrani dalam al-Ma'jamul Awsath (no. 245) dan dishahihkan oleh Syaikh al-Albani dalam Silsilah ash-Shahihah (no.526).


Etika Berjabat Tangan

IDUL FITRI DAN HALAL BIHALAL
PARA USTADZ AHLUS SUNNAH

ETIKA BERJABAT TANGAN

1. Berjabat tangan dengan wajah yang berseri-seri

Imam Nawawi رحمه الله mengatakan, "Disunatkan dalam berjabat tangan dengan wajah yang berseri-seri. Berdasarkan hadits Rasulullah صلى الله عليه وسلم bersabda:

لاَ تَحْقِرَنَّ مِنَ الْمَعْرُوْفِ شَيْئًا وَلَوْ أَنْ تَلْقَى أَخَاكَ بِوَجْهٍ طَلْقِ

“Janganlah kamu meremehkan suatu kebaikkan apapun sekalipun hanya menjumpai saudaramu dengan wajah yang berseri-seri"'. Diriwayatkan oleh Muslim dari hadits Abu Dzar رضي الله عنه,1 dan masih banyak hadits lainnya yang membicarakan tentang hal ini."2

2. Berjabat tangan dengan satu tangan.

Etika ini di ambil dari hadits yang memerintahkan untuk bermushafahah (berjabat tangan) karena itulah makna berjabat tangan secara etimologi.

Syaikh al-Albani رحمه الله berkata, "Memegang dengan satu tangan dalam berjabat tangan. Sungguh telah terdapat penjelasannya dalam banyak hadits, bahkan asal usul lafadz mushafahah secara etimologi menunjukkan hal ini. Dalam kamus Lisanul Arab : "al-Mushafahah" artinya memegang dengan satu tangan, dan begitu juga at-tashafuh.

Dan mushafahah dalam hadits bermushafahah (berjabat tangan) tatkala berjumpa, termasuk dalam makna ini. Mushafahah adalah perbuatan yang saling melengketkan telapak tangan dengan telapak tangan dan wajah menghadap wajah (saling berhadapan)".

Kemudian beliau membawakan hadits Hudzaifah رضي الله عنه diatas tentang keutamaan berjabat tangan seraya berkata : "Seluruh hadits-hadits ini menunjukkan bahwa yang sunnah dalam berjabat tangan adalah memegang dengan satu tangan. Sedangkan apa yang dilakukan oleh sebagian orang yang berjabat tangan dengan dua tangan adalah perbuatan yang menyelisihi sunnah."3

3. Tidak membungkuk Saat berjabat tangan, karena ini dilarang dalam agama.

Anas bin Malik رضي الله عنه berkata:

قَالَ رَجُلٌ: يَا رَسُوْلَ اللهِ، الرَّجُلُ مِنَّا يَلْقَى أَخَاهُ أَوْ صَدِيقَهُ أَيَنْحَنِي لَهُ؟ قَالَ: لاَ، قَالَ: أَفَيَلْتَزِمُهُ وَيُقَبِّلُهُ؟ قَالَ: لاَ. قَالَ: أَفَيَأْخُذُ بِيَدِهِ وَيُصَافِحُهُ؟ قَالَ: نَعَمْ

Seseorang bertanya, 'Wahai Rasulullah, salah seorang dari kami berjumpa dengan saudaranya atau temannya, apakah ia menundukkan punggung kepadanya?' Beliau menjawab, 'Tidak’, Apakah ia merangkul dan menciumnya?' Beliau صلى الله عليه وسلم menjawab, 'Tidak,' Apakah ia memegang tangannya kemudian ia berjabat tangan dengannya?' Beliau menjawab, 'Ya’.4

Imam Nawawi رحمه الله mengatakan "Makruh hukumnya menundukkan punggung dalam segala kondisi bagi seseorang, berdasarkan hadits Anas di atas, "Apakah kami menundukkan punggung" Beliau jg menjawab, "Tidak", dan tidak ada yang menyelisihi hadits ini. Dan kamu jangan tertipu dengan mayoritas orang yang melakukannya seperti orang-orang yang dianggap berilmu atau shalih dan semisal mereka."5

1. Shahih Muslim (no. 2626).

2. Al-Majmu' Syarh al-Muhazzab (4/476).

3. Silsilah ash-Shahihah (1/22-23).cet. Al-Maktab al-Islami.

4. HR at-Tirmizi (no.2728). ia berkata: "Hadits hasan".

5. Al-Majmu' Syarh al-Muhazzab, Imam Nawawi (4/635).


Berjabat Tangan yang Menyelisihi Sunnah

IDUL FITRI DAN HALAL BIHALAL
PARA USTADZ AHLUS SUNNAH

BEBERAPA PERKARA YANG DILARANG DAN MENYELISIHI SUNNAH DALAM BERJABAT TANGAN

1. Berjabat tangan dengan lawan jenis yang bukan mahram.

Tidak diperbolehkan seorang lelaki berjabat tangan dengan wanita yang bukan mahramnya. Sebagaimana dalam hadits :

إِنِّي لاَ أُصَافِحُ النِّسَاءَ

“Sesungguhnya saya tidak berjabat tangan dengan wanita.”1

Aisyah رضي الله عنها berkata :

وَ اللهِ مَامَسَّتْ يَدُهُ يَدَامْرَأَةٍ قَطُّ فِيْ الْمُبَايَعَةِ مَايِعُهُنَّ إِلاَّ بِقَوْلِهِ

“Demi Allah, tidak pernah tangan Rasulullah rnenyentuh tangan wanita sama sekali dalam bai'at. Beliau صلى الله عليه وسلم tidak mengambil bai'at (atas) mereka kecuali dengan perkataan.”2

2. Waspadai berjabat tangan dengan al-amrad (anak muda yang belum tumbuh jenggotnya).

Imam Nawawi رحمه الله mengatakan, "Dan hendaklah waspada dari berjabat tangan dengan al-amrad yang ganteng, karena melihatnya tanpa ada keperluan adalah haram berdasarkan pendapat yang shahih."3

Hafidz Ibnu Hajar رحمه الله mengatakan, "Dan di kecualikan dari keumuman perintah untuk berjabat tangan yaitu berjabat tangan dengan wanita lain (bukan mahram) dan amrad (anak muda) yang ganteng".4

3. Mengucapkan shalawat tatkala berjabat tangan.

Kebiasan sebagian kaum Muslimin apabila berjabat tangan mereka mengucapkan shalawat kepada Nabi صلى الله عليه وسلم, tidak diragukan bahwa ini adalah perbuatan bid'ah yang tidak ada landasan dalam agama, karena mengucapkan shalawat adalah ibadah, dan tidak terdapat satu riwayatpun yang menjelaskan bahwa diantara tempat bershalawat adalah tatkala berjabat tangan. Maka jelaslah bahwa ia adalah perbuatan yang menyelisihi sunnah. Karena sekiranya hal itu adalah suatu ibadah dan kebaikkan maka tentu Rasul dan para shahabat yang akan lebih dahulu mengamalkannya.

Imam Ibnul Qoyyim رحمه الله dalam kitabnya "Jala'ul afham fi Fadhli ash-Shalat 'ala Khairil Anam" menyebutkan empat puluh satu (41) tempat yang disyari'atkan bershalawat padanya, dan tidak disebutkan disana diwaktu berjabat tangan. Ini memperkuat pernyataan diatas bahwa bershalawat tatkala berjabat tangan adalah perkara yang bid'ah yand tidak ada landasannya dalam agama, wallahu a'lam.

4. Berjabat tangan sesudah shalat antara makmum dengan imam atau antara para makmum.

Amalan seperti ini tidak ada landasan dalam sunnah, tidak pernah dilakukan oleh rasul dan para shahabatnya, kecuali bila seseorang bertemu dengan teman atau saudaranya yang sebelumnya ia belum bersua, maka diperbolehkan baginya untuk berjabat tangan. Karena berjabat tangan disyari'atkan tatkala berjumpa sebagaimana yang telah dipaparkan di atas. Adapun sesama jama'ah yang setiap hari dan waktu berjumpa di masjid atau mushalla, maka tidak disyari'atkan untuk berjabat tangan setiap selesai shalat, karena perbuatan seperti ini adalah perkara bid'ah yang telah dingkari oleh para Ulama.

Imam Nawawi رحمه الله berkata, "Adapun tradisi berjabat tangan yang dilakukan oleh menusia sesudah shalat Shubuh dan Ashar maka tidak ada landasan atau asalnya dalam syari'at seperti ini".5

Syaikh al-Albani رحمه الله berkata, "Adapun berjabat tangan setelah shalat fardhu maka tidak diragukan bahwa ia adalah bid'ah, kecuali diantara dua orang yang belum berjumpa sebelumnya, maka ia adalah sunnah sebagaimana yang Anda ketahui."6

Hukum ini pulalah yang di fatwakan oleh "Lajnah ad Daimah" (Komite Fatwa di Saudi Arabia ). Didalam fatwa itu dinyatakan "Tradisi berjabat tangan setelah shalat fardhu antara imam dan makmum atau diantara para makmum, seluruhnya adalah bid'ah tidak ada landasannya. Oleh karena itu, wajib ditinggalkan, karena sabda Rasulullah صلى الله عليه وسلم, "Barangsiapa yang mengamalkan suatu amalan yang tidak ada landasan dari perintah kami maka tertolak",7 dan adalah Nabi صلى الله عليه وسلم shalat bersama para shahabatnya, begitu juga para khalifah sepeninggalnya, mereka shalat bersama kaum Muslimin, namun tidak dinukilkan keterangan tentang rutinitas berjabat tangan setelah shalat. Padahal, sebaik baik petunjuk adalah petunjuk Muhammad صلى الله عليه وسلم , dan sejelek jelek perkara adalah yang baru, dan setiap perkara yang baru (dalam agama) adalah bid'ah dan setiap yang bid'ah adalah sesat".8

1. HR Malik dalam al-Muwaththa (2/983), Ahmad (6/357), Nasa'i (no. 4181), Ibnu Majah (2874) dan yang lain.

2. HR Bukhari (no. 4609).

3. Al-Majmu' Syarhul Muhazdzab (4/476).

4. Fathul Bari (11/57).

5. Al-Adzkar (hlm. 337) dan lihat Al-Majmu' Syarhul Muhazdzab (4/476), Raudhatuth Thalibin (10/237) dan Fathul Bari (11/57).

6. As-Silsilah ash-Shahihah (1/53).

7. HR Muslim (no.1718).

8. Fatawa al Lajnah ad Daamiah (no. fatwa: 16843) lihat juga fatwa no. (15148).


Kesimpulan

IDUL FITRI DAN HALAL BIHALAL
PARA USTADZ AHLUS SUNNAH

KESIMPULAN

Demikianlah pembahasan singkat tentang hukum berjabat tangan dalam Islam, dari apa yang diutarakan bisa disimpulkan beberap poin berikut:

1. Berjabat tangan disyariatkan tatkala berjumpa dan berpisah, sekalipun kedudukannya tidak sama dengan waktu berjumpa.

2. Berjabat tangan merupakan adab dan akhlak para shahabat sesama mereka tatkala bersua.

3. Berjabat tangan diantara sebab pengampunan dosa.

4. Tidak diperbolehkan berjabat tangan dengan lawan jenis yang bukan mahramnya.

5. Tidak disyari'atkan mengucapkan shalawat tatkala berjabat tangan, karena tidak ada dasarnya.

6. Berjabat tangan setelah shalat adalah ritual yang bid'ah, kecuali antara dua orang yang belum bertemu sebelumnya.

Semoga Allah عزّوجلّ senantiasa membimbing kita dan seluruh kaum muslimin untuk mempelajari sunnah dan mengamalkannya serta menghiasi diri kita semua dengan ahklak Islamiyah yang mulia, Amiin. []


Bermaafan dalam Rangka Hari Raya

IDUL FITRI DAN HALAL BIHALAL
PARA USTADZ AHLUS SUNNAH

MAAF-MEMAAFKAN
Dalam Rangka HARI RAYA

DISYARIATKAN?

Ustadz Abdullah bin Taslim al-Buthoni,MA خفظه الله

Publication : Ramadhan 1433 H_2012 M

MAAF-MEMAAFKAN DALAM RANGKA
HARI RAYA, DISYARIATKAN?

Oleh : Ustadz Abdullah bin Taslim al-Buthoni,MA خفظه الله

Majalah As-Sunnah, No.04-05, Ed. Khusus Th. Ke-XV_1432/2011 via almanhaj.or.id

e-Book ini didownload dari www.ibnumajjah.wordpress.com


Taqdim

IDUL FITRI DAN HALAL BIHALAL
PARA USTADZ AHLUS SUNNAH

TAQDIM

Mudah memaafkan, penyayang terhadap sesama Muslim dan lapang dada terhadap kesalahan orang merupakan amal shaleh yang keutamaannya besar dan sangat dianjurkan dalam Islam. Allah عزّوجلّ berfirman:

خُذِ الْعَفْوَ وَأْمُرْ بِالْعُرْفِ وَأَعْرِضْ عَنِ الْجَاهِلِينَ

“Jadilah engkau pemaaf dan suruhlah orang mengerjakan perbuatan baik, serta berpisahlah dari orang-orang yang bodoh.” (QS. al-A’raf/7:199)

Dalam ayat lain, Allah عزّوجلّ berfirman:

فَبِمَا رَحْمَةٍ مِّنَ اللَّهِ لِنتَ لَهُمْ وَلَوْ كُنتَ فَظًّا غَلِيظَ الْقَلْبِ لَانفَضُّوا مِنْ حَوْلِكَ فَاعْفُ عَنْهُمْ وَاسْتَغْفِرْ لَهُمْ وَشَاوِرْهُمْ فِي الْأَمْرِ

“Maka disebabkan rahmat dari Allah-lah, kamu berlaku lemah-lembut terhadap mereka. Sekiranya kamu bersikap keras lagi berhati kasar, tentulah mereka menjauhkan diri dari sekelilingmu. Karena itu, maafkanlah mereka, mohonkanlah ampun bagi mereka, dan bermusyawarahlah dengan mereka dalam urusan itu.” (QS. Ali Imran/3:159)

Bahkan sifat ini termasuk ciri hamba Allah عزّوجلّ yang bertakwa kepada-Nya, sebagaimana firman-Nya:

الَّذِينَ يُنفِقُونَ فِي السَّرَّاءِ وَالضَّرَّاءِ وَالْكَاظِمِينَ الْغَيْظَ وَالْعَافِينَ عَنِ النَّاسِ وَاللَّهُ يُحِبُّ الْمُحْسِنِينَ

“(Orang-orang yang bertakwa adalah) mereka yang menafkahkan (hartanya) baik di waktu lapang maupun sempit dan orang-orang yang menahan amarahnya serta (mudah) memaafkan (kesalahan) orang lain. Allah menyukai orang-orang yang berbuat kebajikan.” (QS. Ali-Imran/3:134)

Rasulullah صلى الله عليه وسلم secara khsusus menggambarkan besarnya keutamaan dan pahala sifat mudah memaafkan di sisi Allah عزّوجلّ dalam sabda beliau صلى الله عليه وسلم : “Tidaklah Allah menambah bagi seorang hamba dengan pemberian maafnya (kepada saudaranya) kecuali kemuliaan (di dunia dan akhirat)”1

Arti bertambahnya kemuliaan orang yang pemaaf di dunia adalah dengan dia dimuliakan dan diagungkan di hati manusian karena sifatnya yang mudah memaafkan orang lain, sedangkan di akhirat dengan besarnya ganjaran pahala dan keutamaan di sisi Allah عزّوجلّ.2

1. HR. Muslim no. 2588 dan imam-imam lainnya

2. Lihat Syarh Shahih Muslim 16/14 dan Tuhfatul Ahwadzi 6/150


Maaf-Maafan di Hari Raya?

IDUL FITRI DAN HALAL BIHALAL
PARA USTADZ AHLUS SUNNAH

MAAF-MEMAAFKAN DI HARI RAYA?

Akan tetapi, amal shaleh yang agung ini, bisa berubah menjadi perbuatan haram dan tercela jika dilakukan dengan cara-cara yang tidak ada tuntunannya dalam al-Qur’an dan sunnah Rasulullah صلى الله عليه وسلم.

Misalnya , mengkhususkan perbuatan ini pada waktu dan sebab tertentu yang tidak terdapat dalil dalam syariat tentang pengkhususan tersebut. Seperti mengkhususkannya pada waktu dan dalam rangka hari raya Idul Fithri dan Idul Adha.

Ini termasuk perbuatan bid’ah1 yang jelas-jelas telah diperingatkan keburukannya oleh Rasulullah صلى الله عليه وسلم dalam sabda beliau صلى الله عليه وسلم: “Sesungguhnya semua perkara yang diada-adakan adalah bid’ah, dan semua bid’ah adalah sesat, dan semua yang sesat (tempatnya) dalam neraka”2

Kalau ada yang bertanya: mengapa ini dianggap sebagai perbuatan bid’ah yang sesat, padahal agama Islam jelas-jelas sangat menganjurkan dan memuji sifat mudah memaafkan kesalahan orang lain, sebagaimana telah disebutkan dalam keterangan diatas?

Jawabnya: Benar, Islam sangat menganjurkan hal tersebut, dengan syarat jika tidak dikhususkan dengan waktu atau sebab tertentu, tanpa dalil (argumentasi) yang menunjukkan kekhususan tersebut. Karena, jika dikhususkan dengan misalnya waktu tertentu tanpa dalil khusus, maka berubah menjadi perbuatan bid’ah yang sangat tercela dalam Islam.

Sebagai contoh shalat malam dan puasa sunnah yang sangat dianjurkan dalam Islam. Namun, dua jenis ibadah ini jika pelaksanaannya dikhususkan pada hari Jum’at, maka dua masalah besar tersebut menjadi tercela dan haram untuk dilakukan,3 sebagaimana sabda Rasulullah صلى الله عليه وسلم:

لاَ تَخْتَصُّوالَيْلَةَ الْجُمُعَةِ بِقِيَامِ مِنْ بَيْنَ اللَّيَالِى وَلاََ تخُصُّوايَوْمَ الْجُمُعَةِ بِصِيَامِ مِنْ بَيْنِ الأَيَامِ إِلاَّ أَنْ يَكُونَ فِى صَوْمٍ يَصُومُهُ أَحَدُكُمْ

“Janganlah kalian mengkhususkan malam Jum’at di antara malam-malam lainnya (melaksanakan) shalat malam, dan janganlah mengkhususkan hari Jum’at di antara har-hari lainnya dengan berpuasa, kecuali puasa yang bisa dilakukan oleh salah seorang darimu.”4

Inilah yang diistilahkan oleh para ulama dengan nama “bid’ah idhafiyyah”, yaitu perbuatan yang secara umum dianjurkan dalam Islam, akan tetapi sebagian kaum Muslimin mengkhususkan perbuatan tersebut dengan waktu, tempat, sebab, keadaan atau tata cara tertentu yang tidak bersumber dari petunjuk Allah عزّوجلّ dalam al-Qur’an dan sunnah Rasulullah صلى الله عليه وسلم.5

Contoh lain dalam masalah ini adalah shalat malam yang dikhususkan pada bulan Rajab dan Sya’ban. Imam an-Nawawi asy-Syafi’i رحمه الله berkata tentang dua shalat ini: “Shalat (malam di bulan) Rajab dan Sya’ban adalah bid’ah yang sangat buruk dan tercela”6

Imam Abu Syamah asy-Syafi’i رحمه الله menjelaskan kaidah penting ini dalam ucapannya: “Tidak diperbolehkan mengkhususkan ibadah-ibadah dengan waktu-waktu (tertentu) yang tidak dikhususkan oleh syariat, akan tetapi hendaknya semua amal kebaikan tersebut bebas (dilakukan) di setiap waktu (tanpa ada pengkhususan). Tidak ada keutamaan satu waktu di atas waktu yang lain, kecuali yang diutamakan oleh syariat dan dikhsusukan dengan satu macam ibadah…. Seperti puasa di hari Arafah dan Asyura, shalat di tengah malam, dan umrah di bulan Ramadhan…”7

Imam Ibnul Qayyim رحمه الله berkata : “… Termasuk (contoh) dalam hal ini bahwa sunnah Rasulullah صلى الله عليه وسلم menyebutkan larangan mengkhususkan bulan Rajab dengan puasa dan hari Jum’at, agar tidak dijadikan sebagai sarana menuju perbuatan bid’ah dalam agama (yaitu) dengan pengkhususan waktu tertentu dengan ibadah yang tidak dikhususkan oleh syarat”8

1. Semua perbuatan yang diada-adakan dengan tujuan untuk mendekatkan diri kepada Allah , yang tidak dicontohkan oleh Rasulullah صلى الله عليه وسلم.

2. HR. Muslim no. 867, an-Nasai no. 1578 dan Ibnu Majah no.45

3. Lihat Ilmu Ushulil Bida’ hlm.151

4. HR. Muslim no. 1144

5. Lihat Ilmu Ushulil Bida’ hlm.147-148

6. Fatawa al-Imam an-Nawawi hlm.26

7. Al-Baits ‘ala Inkaril Bida’i wal Hawadits hlm.165

8. Ighatsatul Lahfan I/368


Menimbang Acara Halal bil Halal

IDUL FITRI DAN HALAL BIHALAL
PARA USTADZ AHLUS SUNNAH

MENIMBANG ACARA HALAL BIL HALAL

Termasuk acara yang marak dilakukan oleh kaum Muslimin di Indonesia dalam rangka saling memaafkan setelah hari raya Idhul Fithri adalah apa yang biasa dikenal dengan acara Halal bil halal.

Acara ini termasuk perbuatan bid’ah yang tercela dengan alasan seperti yang kami paparkan diatas. Acara ini tidak pernah dilakukan dan dicontohkan oleh Rasulullah صلى الله عليه وسلم dan generasi terbaik umat ini, para sahabat رضي الله عنهم, serta para imam ahlus sunnah yang mengikuti jalan mereka dengan baik. Padahal mereka adalah orang-orang yang telah dipuji pemahaman dan pengamalan Islam mereka oleh Allah عزّوجلّ dan Rasul-Nya صلى الله عليه وسلم. Allah عزّوجلّ berfirman.

وَالسَّابِقُونَ الْأَوَّلُونَ مِنَ الْمُهَاجِرِينَ وَالْأَنصَارِ وَالَّذِينَ اتَّبَعُوهُم بِإِحْسَانٍ رَّضِيَ اللَّهُ عَنْهُمْ وَرَضُوا عَنْهُ وَأَعَدَّ لَهُمْ جَنَّاتٍ تَجْرِي تَحْتَهَا الْأَنْهَارُ خَالِدِينَ فِيهَا أَبَدًا ذَلِكَ الْفَوْزُ الْعَظِيمُ

“Orang-orang yang terdahulu lagi yang pertama-tama (masuk Islam) di antara orang-orang Muhajirin dan Anshar (para sahabat) dan orang-orang yang mengikuti mereka dengan baik. Allah ridha kepada mereka dan mereka pun ridha kepada Allah, dan Allah menyediakan bagi mereka surga-surga yang mengalir sungai-sungai di dalamnya ; mereka kekal di dalamnya selama-lamanya. Itulah kemenangan yang benar.” (at-Taubah/9 : 100)

Dan dalam hadits yang shahih, Rasulullah Shallallahu alaihi wa sallam bersabda: “Sebaik-baik umatku adalah generasi yang aku diutus di masa mereka (para Sahabat), kemudian generasi yang datang setelah mereka, kemudian generasi yang datang setelah mereka.”1

Disamping itu acara ini ternyata berisi banyak kemungkaran dan pelanggaran terhadap syariat Allah Azz wa Jalla, diantaranya :

1. Terjadinya ikhtilath (bercampur baur secara bebas) antara laki-laki dengan perempuan tanpa ada ikatan yang dibenarkan dalam syariat. Perbuatan ini jelas diharamkan dalam Islam, bahkan ini merupakan biang segala kerusakan di masyarakat.

Rasulullah صلى الله عليه وسلم bersabda : “Aku tidak meninggalkan setelahku fitnah (keburukan/kerusakan) yang lebih berbahaya bagi kaum laki-laki melebihi (fitnah) kaum perempuan”2

Imam Ibnul Qayyim رحمه الله mejelaskan hal ini dalam ucapan beliau: “Tidak diragukan lagi bahwa membiarkan kaum perempuan bergaul bebas dengan kaum laki-laki adalah biang segala bencana dan kerusakan, bahkan ini termasuk penyebab (utama) terjadinya berbagai malapetaka yang merata. Sebagaimana ini juga termasuk penyebab (timbulnya) kerusakan dalam semua perkara yang umum maupun yang khusus. Pergaulan bebas merupakan sebab berkembang pesatnya perbuatan keji dan zina, yang ini termasuk sebab kebinasaan massal (umat manusia) dan munculnya wabah penyakit-penyakit menular yang berkepanjangan”3

Syaikh Abdul Aziz bin Baz رحمه الله lebih menegaskan hal ini dalam ucapan beiau : “Dalil-dalil (dari al-Qur’an dan hadist Nabi صلى الله عليه وسلم) secara tegas menunjukkan haramnya (laki-laki) berduaan dengan perempuan yang tidak halal baginya, (demikian pula diharamkan) memandangnya, dan semua sarana yang menjerumuskan (manusia) ke dalam perkara yang dilarang oleh Allah عزّوجلّ. Dalil-dalil tersebut sangat banyak dan kuat (semuanya) menegaskan keharaman –ikhtilath (bercampur baur secara bebas antara laki-laki dengan perempuan kepada perkara (kerusakan) yang sangat buruk akibatnya”4

2. Bersalaman dan berjabat tangan antara laki-laki dan perempuan yang tidak halal baginya (bukan mahramnya).

Perbuatan ini sangat diharamkan dalam Islam berdasarkan sabda Rasulullah صلى الله عليه وسلم: “Sungguh jika kepala seorang laki-laki ditusuk dengan jarum dari besi lebih baik baginya dari pada dia menyentuh seorang perempuan yang tidak halal baginya”5

3. Kehadiran para wanita yang besolek dan berdandan seperti dandanan wanita-wanita Jahiliyah.

Ini juga diharamkan dalam Islam, sebagaimana firman Allah عزّوجلّ:

وَقَرْنَ فِي بُيُوتِكُنَّ وَلَا تَبَرَّجْنَ تَبَرُّجَ الْجَاهِلِيَّةِ الْأُولَى

“Dan hendaklah kalian (wahai kaum perempuan Mukminah) menetap di rumah-rumah kalian dan janganlah kalian bertabarruj (bersolek dan berhias) seperti (kebiasaan) wanita-wanita Jahiliyah yang dahulu.” (QS. al-Ahzab/33 : 33)

Dalam hadits yang shahih, Rasulullah صلى الله عليه وسلم bersabda: “Sesungguhnya wanita adalah aurat, maka jika dia keluar (rumah) setan akan mengikutinya (menghiasinya agar menjadi fitnah bagi laki-laki), dan keadaannya yang paling dekat dengan Rabbnya (Allah) adalah ketika dia berada di dalam rumahnya”6

1. HR. al-Bukhari dan Muslim

2. HR. al-Bukhari no. 4808 dan Muslim no. 2740

3. Seperti penyakit AIDS dan penyakit-penyakit kelamin berbahaya lainnya. Na’udzu billahi min dzalik.

4. Majalatul Buhutsil Islamiyah 7/343

5. HR ath-Thabrani dalam al-Mu’jamul Kabir no. 486 dan 487 dan ar-Ruyani dalam al-Musnad 2/227, dan dinyatakan hasan oleh al-Albani dalam ash-Shahihah no. 226

6. HR Ibnu Khzaimah no. 1685, Ibnu Hibban no. 5599 dan ath-Thabrani dalam al-Mu’jamul Ausath no. 2890, dan dinyatakan shahih oleh Ibnu Khuzaimah, Ibnu Hibban, al-Mundziri dan al-Albani dalam ash-Shahihah no. 2688


Penutup

IDUL FITRI DAN HALAL BIHALAL
PARA USTADZ AHLUS SUNNAH

PENUTUP

Demikianlah pemaparan ringkas tentang hukum saling maaf-memaafkan dalam rangka hari raya. Wajib bagi setiap muslim untuk meyakini bahwa semua sesuatu yang dibutuhkan oleh kaum muslimin untuk mendekatkan diri kepada Allah عزّوجلّ semua itu telah dijelaskan dan dicontohkan dengan lengkap oleh Rasulullah صلى الله عليه وسلم dalam petunjuk yang beliau bawa.

Sahabat yang mulia Abu Dzar Al Ghifari رضي الله عنه berkata : “Rasulullah صلى الله عليه وسلم telah pergi meninggalkan kami dalam keadaan tidak ada seekor burungpun yang mengepakkan kedua sayapnya di udara kecuali beliu صلى الله عليه وسلم telah menjelaskan kepada kami ilmu tentang hal tersebut”. Kemudian Abu Dzar رضي الله عنه berkata : Rasulullah صلى الله عليه وسلم telah bersabda.

مَا بَقِيَ شَيءٌ يُقَرِّبُ مِنَ الْجَنَّةِ وَيُبَا عِدُ مِنَ النَّارِ إِلاَّ وَقَدْ بُيِّنَ لَكُمْ

“Tidak ada (lagi) yang tertinggal sedikit pun dari (ucapan’perbuatan) yang bisa mendekatkan (kamu) ke surga dan menjauhkan (kamu) dari neraka, kecuali semua itu telah dijelaskan kepadamu”1

Semoga Allah عزّوجلّ senantiasa melimpahkan taufiq-Nya kepada kita semua untuk selalu berpegang teguh dengan sunnah Rasulullah dan menjauhi segala sesuatu yang menyimpang dari sunnah beliau صلى الله عليه وسلم sampai di akhir hayat kita. Amin

Ya Allah, wafatkanlah kami di atas agama Islam dan di atas sunnah (petunjuk) Rasulullah صلى الله عليه وسلم.2 Wallahu a’lam

1. HR ath-Thabrani dalam al-Mu’jamul Kabir 2/155, no. 1647 dan dinyatakan shahih oleh al-Albani dalam ash-Shahihah no. 1803

2. Doa yang selalu diucapkan oleh Imam Ahmad bin Hambal yang dikutip oleh al-Khatib al-Baghdadi Asy-Syafi’i dalam tarikh Baghdad 9/349


Idul Fitri dan Halal biHalal

IDUL FITRI DAN HALAL BIHALAL
PARA USTADZ AHLUS SUNNAH

IDUL FITRI dan

HALAL BIHALAL

Ustadz Ahmas Faiz Asifudin خفظه الله

Publication : Ramadhan 1433 H_2012 M

IDUL FITRI DAN HALAL BIHALAL

Oleh : Ustadz Ahmas Faiz Asifudin خفظه الله

Majalah As-Sunnah, No.04-05, Ed. Khusus Th. Ke-XV_1432/2011 via almanhaj.or.id

e-Book ini didownload dari www.ibnumajjah.wordpress.com


Idul Fithri dan Halal bi Halal (1)

IDUL FITRI DAN HALAL BIHALAL
PARA USTADZ AHLUS SUNNAH

IDUL FITHRI DAN HALAL BI HALAL

Idul Fithri adalah salah satu di antara dua hari raya besar yang ada dalam Islam. Biasanya dalam Idul Fithri, di negeri tercinta ini, selalu identik dengan acara halal bihalal. Entah bagaimana asal muasalnya, tetapi tradisi itu telah berlangsung sejak lama.

Yang jelas, hari Idul Fithri adalah hari dimana kaum muslimin merayakan kegembiraannya pasca Ramadhan. Bahkan hari itu kaum muslimin diperbolehkan bersukaria sebagai ungkapan syukur kepada Allah dengan melakukan kegaiatan apa saja yang menyenangkan hati sepanjang hal itu tidak bertentangan dengan syariat Islam.

Ibnu Manzhur dalam Lisan al-Arab1 membawakan perkataan Ibu al-A’rabiy: “Hari Raya (‘Id) dinamakan ‘Id, karena hari itu selalu berulang setiap tahun dengan kegembiraan yang selalu baru”

Al-Allamah Ibnu Abidin رحمه الله2 mengatakan, “Hari raya disebut dengan sebutan ‘Id, karena di hari itu Allah سبحانه و تعالى memiliki berbagai macam kebaikan yang samua kebaikan itu kembali kepada para hamba-Nya. Antara lain : (Kebaikan) berbuka puasa setelah sebelumnya ada larangan makan, demikian pula zakat fithri. Juga menyempurnakan ibadah haji (pada Idul Adha) dengan thawaf ziarah, makan daging kurban, dan lain-lain. Karena kebiasaannya pada hari itu berisi kegembiraan, kesenangan, dan keriangan.

Misalnya, dalam suatu riwayat yang shahih, Aisyah رضي الله عنها mengatakan, “Rasulullah صلى الله عليه وسلم datang kepadaku, sedangkan dihadapanku ada dua orang hamba sahaya wanita yang sedang menyanyi (dalam riwayat lain disebutkan : keduanya bukan penyanyi) dengan nyanyian bu’ats. Lalu Beliau صلى الله عليه وسلم berbaring di pembaringan sambil memalingkan wajahnya (dalam riwayat lain disebutkan, beliau صلى الله عليه وسلم menutupi kepalanya dengan kain). Abu Bakar masuk, maka ia menghardikku seraya berkata, “Nyanyian setan dihadapan Nabi صلى الله عليه وسلم?” Maka Nabi صلى الله عليه وسلم menghadapi Abu Bakar seraya bersabda, “Biarkan keduanya”. Ketika beliau صلى الله عليه وسلم sudah tidak mengambil perhatian, maka aku memberikan isyarat kepada keduanya supaya keluar.

Di dalam riwayat lain (disebutkan). Rasulullah صلى الله عليه وسلم bersabda:

يَا أَبَا بَكْرِ، إِنَّ لِكُلَّ قَوْم عِيْدًا، وَهَذَا عِيْدُنَا

“Wahai Abu Bakar, sesungguhnya setiap golongan umat memiliki hari raya. Dan (hari) ini adalah hari raya (id) kita.”3

Yang dimaksud nyanyian Bu’ats adalah syair yang disenandungkan ala nasyid, berisi penggambaran tentang peperangan dan keberanian.

Syaikh Ali bin Hasan خفظه الله menukilkan perkataan Imam Baghawi رحمه الله yang mengatakan sebagai berikut, “Bu’ats adalah hari yang dikenal di kalangan bangsa Arab. Sejarahnya, pada hari itu terjadi pembunuhan besar-besaran oleh tentara Aus terhadap tentara suku Khazraj. Pertempuran yang terjadi antara kedua suku itu terus berlanjut selama seratus dua puluh tahun hingga datangnya Islam.

Syair yang disenandungkan oleh dua budak wanita itu adalah syair yang menggambarkan tentang peperangan dan tentang keberanian. Sementara penyebutan syair ini akan dapat membantu menggugah semangat pembelaan terhadap urusan dinul Islam ini.

1. Dinukil dari Ahkam al-Idain Fi as-Sunnah al-Muthahharah, Syaikh Ali bin Hasan al-Halabi, Daar Ibnu Hazm, Beirut, cet II, 1414H/1993M, hlm.13, no.1. Lihat pula Lisan al-Arab, Ibnu Manzhur, Dar Ihya at-Turats al-Arabi – Mu’assasah at-Tarikh al-Arabi, Beirut, cet. III, 1419H/1999M.IX/461

2. Dinukil perkataannya oleh Syaikh Ali bin Hasan al-Halabi, ibid. hlm.13-14, Diterjemah secara bebas.

3. Dua riwayat ini adalah riwayat Imam Bukhari. Lihat Fathu al-Bari II/440 no. 949, dan II/445, no. 953. Juga diriwayatkan oleh Muslim, lihat Shahih Muslim Syarh an-Nawawi, Tahqiq Khalil Ma’mun Syiha : VI/423-424, no. hadits: 2058, 2060


Idul Fithri dan Halal bi Halal (2)

IDUL FITRI DAN HALAL BIHALAL
PARA USTADZ AHLUS SUNNAH

IDUL FITHRI DAN HALAL BI HALAL_Lanjutan

Adapun nyanyian-nyanyian yang menyebutkan hal-hal jorok, menyebarluaskan perkara-perkara haram serta secara terbuka menyuarakan kata-kata mungkar, maka hal itu termasuk nyanyian yang diharamkan. Dan itu tidak mungkin berlangsung di haribaan Rasulullah صلى الله عليه وسلم sedangkan Beliau mengabaikan pengingkaran terhadapnya.

Kemudian, dengan sabda Rasulullah صلى الله عليه وسلم, “hari ini adalah ‘Id (hari raya) kita”, dapat dimaklumi bahwa menampakkan kegembiraan pada dua hari raya Islam merupakan syiar agama. Hari itu bukanlah sebagaimana hari-hari lain.1

Di sisi lain, ketika menjelaskan salah satu riwayat bahwa Nabi صلى الله عليه وسلم menutupi kepalanya dengan kain (supaya tidak melihat nyanyian dua orang wanita budak sahaya tersebut), al-Hafizh Ibnu Hajar al-Asqalani رحمه الله mengatakan.

“Adapun ketika Nabi صلى الله عليه وسلم menyelimuti kepala dan wajahnya dengan kain, maka di dalamnya terdapat keterangan bahwa Nabi صلى الله عليه وسلم berpaling dari hal itu karena kedudukan Beliau صلى الله عليه وسلم menuntut agar tidak memperhatikan hal semacam itu. Akan tetapi bahwa Nabi صلى الله عليه وسلم tidak mengingkarinya, menunjukkan bolehnya hal semacam itu jika sesuai dengan apa yang Beliau صلى الله عليه وسلم setujui, sebab beliau tidak mungkin menyetujui kebatilan.

Tetapi, pada asalnya orang harus membersihkan diri dari permainan-permainan di atas dan hal-hal yang tiada guna. Maka dalam hal ini, orang harus membatasi diri pada hal-hal yang ada nashnya, baik secara waktu maupun tata caranya, untuk maksud memperkecil penyimpangan dari asal yang diperbolehkan”2

Al-Hafizh Ibnu Hajar al-Asqalani رحمه الله kemudian mengatakan:

“Di dalam hadits ini juga terdapat beberapa faidah (di antaranya) disyariatkannya memberikan keleluasaaan kepada keluarga pada hari-hari raya, untuk melakukan berbagai macam hal yang dapat menyenangkan jiwa dan menyegarkan badan setelah penat melakukan ibadah. Tetapi berpaling dari hal-hal (main-main) itu lebih baik. Di dalam hadits ini juga terdapat keterangan bahwa menampakkan kegembiraan pada hari raya termasuk syiar agama”3

Demikian, maka halal bihalal atau apapun istilahnya, adalah kegiatan yang menjadi mubah, jika hanya dimaksudkan untuk mengungkapkan rasa gembira pada hari raya, baik Idul Fithri maupun Idul Adha ; misalnya untuk makan-makan bersama, bertemu keluarga dan handai taulan. Sebab memang diperbolehkan kaum musilmin mengungkapkan kegembiraan hatinya pada saat-saat hari raya, sepanjang kegembiraan itu tidak menyimpang dari ketentuan syar’i.

Masalahnya, memang terdapat banyak hal yang kemudian menyimpang dari ketentuan syariat, seperti ikhtilath (bercampur antara laki-laki dan perempuan bukan mahram), jabat tangan antara lawan jenis, hura-hura, pamer aurat, pamer kecantikan, nyanyian-nyanyian maksiat, main petasan dan lain sebagainya.

Kegiatan-kegiatan maksiat semacam itulah yang semestinya dihindari. Di samping itu, tidak usahlah kegiatan saling maaf memaafkan menjadi menu utama dalam acara berhari raya atau berhalal bihalal. Saling memaafkan tidak perlu menunggu acara halal bihalal. Anggapan bahwa saling memaafkan seakan-akan lebih afdhal jika dilakukan saat hari raya, adalah anggapan yang keliru. Dan saling maaf semacam itu lebih banyak bersifat semu. Tidak bersifat sungguh-sungguh dan ikhlas. Orang bilang: “Mumpung hari raya, kita saling memaafkan”. Akibatnya, orang begitu mudah untuk saling menyakiti, saling menzalimi dan saling melanggar hak pihak lain, dengan asumsi : “gampang nanti minta maaf pada hari raya”.

Allahu al-Musta’an.[]

1. Lihat Ahkam al-Idain Fi as-Sunnah al-Muthahharah, op.cit.hal 17-18. Lihat pula, Syarhu as-Sunnah, Imam al-Baghawi, al-Maktab al-Islami, Beirut, cet.II, 1403H/1983M, hal.322-323. Diterjemah secara bebas.

2. Lihat Fathu al-Bari II/443, Diterjemah secara bebas.

3. Ibid. Lihat pula Ahkam al-Idain Fi as-Sunnah al-Muthahharah, op.cit.hlm.18


Menyingkap Keabsahan Hahal Bihalal

IDUL FITRI DAN HALAL BIHALAL
PARA USTADZ AHLUS SUNNAH

MENYINGKAP KEABSAHAN

HALAL BIHALAL

Ustadz Anas Burhanuddin, MA خفظه الله

Publication : Ramadhan 1433 H_2012 M

Menyingkap Keabsahan Halal Bihalal

Oleh : Ustadz Anas Burhanuddin, MA خفظه الله

Sumber: Muslim.Or.Id dan telah dimuat pula di Majalah As-Sunnah, No.04-05, Ed. Khusus Th. Ke-XV_1432/2011

e-Book ini didownload dari www.ibnumajjah.wordpress.com


Halal Bihalal dan Sejarahnya

IDUL FITRI DAN HALAL BIHALAL
PARA USTADZ AHLUS SUNNAH

PENGERTIAN HALAL BIHALAL DAN SEJARAHNYA

Secara bahasa, halal bihalal adalah kata majemuk dalam bahasa Arab dan berarti halal dengan halal atau sama-sama halal. Tapi kata majemuk ini tidak dikenal dalam kamus-kamus bahasa Arab maupun pemakaian masyarakat Arab sehari-hari. Masyarakat Arab di Makkah dan Madinah justru biasa mendengar para jamaah haji Indonesia –dengan keterbatasan kemampuan bahasa Arab mereka- bertanya ‘halal?’ saat bertransaksi di pasar-pasar dan pusat perbelanjaan. Mereka menanyakan apakah penjual sepakat dengan tawaran harga yang mereka berikan, sehingga barang menjadi halal untuk mereka. Jika sepakat, penjual akan balik mengatakan “halal”. Atau saat ada makanan atau minuman yang dihidangkan di tempat umum, para jamaah haji biasa bertanya “halal?” untuk memastikan bahwa makanan/minuman tersebut gratis dan halal untuk mereka.

Kata majemuk ini tampaknya memang ‘made in Indonesia’. Kata halal bihalal justru diserap Bahasa Indonesia dan diartikan sebagai “hal maaf-memaafkan setelah menunaikan ibadah puasa Ramadhan, biasanya diadakan di sebuah tempat (auditorium, aula, dsb) oleh sekelompok orang dan merupakan suatu kebiasaan khas Indonesia.”1

Penulis Iwan Ridwan menyebutkan bahwa halal bihalal adalah suatu tradisi berkumpul sekelompok orang Islam di Indonesia dalam suatu tempat tertentu untuk saling bersalaman sebagai ungkapan saling memaafkan agar yang haram menjadi halal. Umumnya kegiatan ini diselenggarakan setelah melakukan salat Idul Fitri.2 Kadang-kadang, acara halal bihalal juga dilakukan di hari-hari setelah Idul Fitri dalam bentuk pengajian, ramah tamah atau makan bersama.

Konon, tradisi halal bihalal mula-mula dirintis oleh KGPAA Mangkunegara I (lahir 8 April 1725), yang terkenal dengan sebutan ‘Pangeran Sambernyawa’. Untuk menghemat waktu, tenaga, pikiran, dan biaya, maka setelah salat Idul Fitri diadakan pertemuan antara raja dengan para punggawa dan prajurit secara serentak di balai istana. Semua punggawa dan prajurit dengan tertib melakukan sungkem kepada raja dan permaisuri. Apa yang dilakukan oleh Pangeran Sambernyawa itu kemudian ditiru oleh organisasi-organisasi Islam dengan istilah halal bihalal. Kemudian instansi-instansi pemerintah/swasta juga mengadakan halal bihalal, yang pesertanya meliputi warga masyarakat dari berbagai pemeluk agama.3

Halal bihalal dengan makna seperti di atas juga tidak ditemukan penyebutannya di kitab-kitab para ulama. Sebagian penulis dengan bangga menyebutkan bahwa halal-bihalal adalah hasil kreativitas bangsa Indonesia dan pribumisasi ajaran Islam di tengah masyarakat Indonesia.4 Namun, dalam kaca mata ilmu agama, hal seperti ini justru patut dipertanyakan; karena semakin jauh suatu amalan dari tuntunan kenabian, ia akan semakin diragukan keabsahannya. Islam telah sempurna dan penambahan padanya justru mengurangi kesempurnannya. Tulisan pendek ini berusaha mengulas keabsahan tradisi halal bihalal menurut pandangan syariah.

Dari beberapa pengertian di atas, dapat disimpulkan bahwa yang dimaksud dengan halal bihalal bukanlah tradisi saling mengunjungi di hari raya Idul Fitri yang juga umum dilakukan di dunia Islam yang lain. Tradisi ini keluar dari pembahasan tulisan ini, meskipun juga ada acara bermaaf-maafan di sana.

1. http://bahasakita.com/2009/08/23/halal-bi-halal2/

2. ibid

3. ibid

4. ibid


Hari Raya Harus Berdalil

IDUL FITRI DAN HALAL BIHALAL
PARA USTADZ AHLUS SUNNAH

HARI RAYA DALAM ISLAM HARUS BERLANDASKAN DALIL (TAUQIFI)

Hukum asal dalam bab ibadah adalah bahwa semua ibadah haram sampai ada dalilnya. Sedangkan dalam bab adat dan muamalah, segala perkara adalah halal sampai ada dalil yang mengharamkannya. Perayaan hari raya (‘id) sebenarnya lebih dekat kepada bab mu’amalah. Tapi masalah ‘id adalah pengecualian, dan dalil-dalil menunjukkan bahwa ‘id adalah Tauqifi (harus berlandaskan dalil). Hal ini karena ‘id tidak hanya adat, tapi juga memiliki sisi ibadah. Asy-Syathibi mengatakan:

وَإِنَّ الْعَادِيَّاتِ مِنْ حَيْثُ هِيَ عَادِيَّةٌ لَا بِدْعَةَ فِيْهَا، وَمِنْ حَيْثُ يُتعبَّدُ بِهَا أَوْ تُوْضَعَ وَضْعَ التَّعَبُّدِ تَدْخُلُهَا الْبِدَعَةُ

“Sesungguhnya sungguh adat istiadat dari sisi ia adat, tidak ada bid’ah di dalamnya. Tapi dari sisi ia dijadikan/diposisikan sebagai ibadah, bisa ada bid’ah di dalamnya.”1

Sifat tauqifi dalam perayaan ‘id memiliki dua sisi:

1. Tauqifi dari sisi landasan penyelenggaraan, di mana Nabi صلى الله عليه وسلم membatasi hanya ada dua hari raya dalam satu tahun, dan hal ini berdasarkan wahyu:

عَنْ أَنَسِ بْنَ مَالِكٍ قَالَ: قَدِمَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ الْمَدِينَةَ وَلَهُمْ يَوْمَانِ يَلْعَبُونَ فِيهِمَا، فَقَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: مَا هَذَانِ الْيَوْمَانِ؟ قَالُوا: كُنَّا نَلْعَبُ فِيهِمَا فِي الْجَاهِلِيَّةِ. قَالَ: إِنَّ اللَّهَ عَزَّ وَجَلَّ قَدْ أَبْدَلَكُمْ بِهِمَا خَيْرًا مِنْهُمَا؛ يَوْمَ الْفِطْرِ وَيَوْمَ النَّحْرِ

Anas bin Malik berkata: “Rasulullah صلى الله عليه وسلم datang ke Madinah dan penduduknya memiliki dua hari di mana mereka bermain di dalamnya. Maka beliau bertanya: “Apakah dua hari ini?” Mereka menjawab: “Dahulu kami biasa bermain di dua hari ini semasa Jahiliyah.” Beliaupun bersabda: “Sungguh Allah telah menggantikannya dengan dua hari yang lebih baik, yaitu Idul Fitri dan Idul Adha.” (HR. Abu Dawud no. 1134, dihukumi shahih oleh al-Albani)2

Maka, sebagai bentuk pengalaman dari hadits ini, pada zaman Nabi صلى الله عليه وسلم dan generasi awal umat Islam tidak dikenal ada perayaan apapun selain dua hari raya ini,3 berbeda dengan umat Islam zaman ini yang memiliki banyak sekali hari libur dan perayaan yang tidak memiliki landasan syar’i.

2. Tauqifi dari sisi tata cara pelaksanaannya, karena dalam Islam, hari raya bukanlah sekedar adat, tapi juga ibadah yang sudah diatur tata cara pelaksanaannya. Setiap ibadah yang dilakukan di hari raya berupa shalat, takbir, zakat, menyembelih dan haramnya berpuasa telah diatur. Bahkan hal-hal yang dilakukan di hari raya berupa keleluasaan dalam makan minum, berpakaian, bermain dan bergembira juga tetap dibatasi oleh aturan-aturan syariah.4

1. Al-I’tisham, 2/98

2. Shahih Sunan Abi Dawud, 4/297

3. Iqtidha’ ash-Shirath al-Mustaqim, 1/499

4. Mi’yarul Bid’ah hal. 262


Pengkhususan Harus Berdalil

IDUL FITRI DAN HALAL BIHALAL
PARA USTADZ AHLUS SUNNAH

PENGKHUSUSAN MEMBUTUHKAN DALIL

Di satu sisi Islam telah menjelaskan tata cara perayaan hari raya, tapi di sisi lain tidak memberi batasan tentang beberapa sunnah dalam perayaan ‘id, seperti bagaimana menampakkan kegembiraan, bagaimana berhias dan berpakaian, atau permainan apa yang boleh dilakukan. Syariah Islam merujuk perkara ini kepada adat dan tradisi masing-masing.

Jadi, boleh saja umat Islam berkumpul, bergembira, berwisata, saling berkunjung dan mengucapkan selamat. Bahkan kegembiraan ini perlu ditekankan agar anggota keluarga merasakan hari yang berbeda dan puas karenanya, sehingga mereka tidak tergoda lagi dengan hari besar-hari besar yang tidak ada dasarnya dalam Islam.1

Namun mengkhususkan hari Idul Fitri dengan bermaaf-maafan membutuhkan dalil tersendiri. Ia tidak termasuk dalam menunjukkan kegembiraan atau berhias yang memang disyariatkan di hari raya. Ia adalah wazhifah (amalan) tersendiri yang membutuhkan dalil.

Nabi صلى الله عليه وسلم dan para sahabat tidak pernah melakukannya, padahal faktor pendorong untuk bermaaf-maafan juga sudah ada pada zaman mereka. Para sahabat juga memiliki kesalahan kepada sesama, bahkan mereka adalah orang yang paling bersemangat utnuk membebaskan diri dari kesalahan kepada orang lain. Tapi hal itu tidak lantas membuat mereka mengkhususkan hari tertentu untuk bermaaf-maafan.

Jadi, mengkhususkan Idul Fitri untuk bermaaf-maafan adalan penambahan syariah baru dalam Islam tanpa landasan dalil. Syaikhul Islam Ibnu Taimiyyah berkata:

فَكُلُّ أمرٍ يَكُوْنُ المُقْتَضِي لِفعْلِه عَلَى عَهْدِ رَسُوْلِ اللهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ مَوْجُوْداً لَوْ كَانَ مَصْلَحَةً وَلَمْ يُفْعَلْ، يُعْلَمُ أنَّهُ لَيْسَ بِمَصْلَحَةٍ

“Maka setiap perkara yang faktor penyebab pelaksanaannya pada masa Rasulullah صلى الله عليه وسلم sudah ada jika itu maslahat (kebaikan), dan beliau tidak melakukannya, berarti bisa diketahui bahwa perkara tersebut bukanlah kebaikan.”2

1. Iqtidha’ ash-Shirath al-Mustaqim, 2/6

2. Iqtidha’ ash-Shirath al-Mustaqim, 2/101


Serupa dengan Bersalam-salaman...

IDUL FITRI DAN HALAL BIHALAL
PARA USTADZ AHLUS SUNNAH

SERUPA DENGAN BERSALAM-SALAMAN SETELAH SHALAT DAN MENGKHUSUSKAN ZIARAH KUBUR DI HARI RAYA

Karena tidak dikenal selain di Indonesia dan baru muncul pada abad-abad terakhir ini, tidak banyak perkataan ulama yang membahas secara khusus tentang halal bihalal. Namun ada masalah lain yang memiliki kesamaan karakteristik dengan halal bihalal dan sudah banyak dibahas oleh para ulama sejak zaman dahulu, yaitu masalah berjabat tangan atau bersalam-salaman setelah shalat dan pengkhususan ziarah kubur di hari raya.

Berjabat tangan adalah sunnah saat bertemu dengan orang lain, sebagaimana dijelaskan dalam hadits berikut:

عَنِ الْبَرَاءِ قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ مَا مِنْ مُسْلِمَيْنِ يَلْتَقِيَانِ فَيَتَصَافَحَانِ إِلاَّ غُفِرَ لَهُمَا قَبْلَ أَنْ يَتَفَرَّقَاََََ

Dari al-Bara’ (bin ‘Azib) ia berkata: Rasulullah صلى الله عليه وسلم bersabda: “Tidaklah dua orang muslim bertemu lalu berjabat tangan, melainkan keduanya sudah diampuni sebelum berpisah.” (HR. Abu Dawud no. 5.212 dan at-Tirmidzi no. 2.727, dihukumi shahih oleh al-Albani)1

Tapi ketika sunnah ini dikhususkan pada waktu tertentu dan diyakini sebagai sunnah yang dilakukan terus menerus setiap selesai shalat, hukumnya berubah; karena pengkhususan ini adalah tambahan syariah baru dalam agama. Di samping itu, bersalama-salaman setelah shalat juga membuat orang tersibukkan dari amalan sunnah setelah shalat yaitu dzikir.2

Ibnu Taimiyyah ditanya tentang masalah ini, maka beliau menjawab: “Berjabat tangan setelah shalat bukanlah sunnah, tapi itu adalah bid’ah, wallahu a’lam“.3

Lebih jelas lagi, para ulama menghitung pengkhususan ziarah kubur di hari raya termasuk bid’ah,4 padahal ziarah kubur juga merupakan amalan yang pada dasarnya dianjurkan dalam Islam, seperti dijelaskan dalam hadits berikut:

عَنْ بُرَيْدَةَ قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: إِنِّي كُنْتُ نَهَيْتُكُمْ عَنْ زِيَارَةِ الْقُبُورِ فَزُورُوهَا؛ فَإِنَّهَا تُذَكِّرُ الْآخِرَة

Dari Buraidah (al-Aslami) ia berkata: Rasulullah صلى الله عليه وسلم bersabda: “Sungguh aku dulu telah melarang kalian berziarah kubur, maka sekarang berziarahlah; karena ia mengingatkan akhirat.” (HR. Ashhabus Sunan, dan lafazh ini adalah lafazh Ahmad (no. 23.055) yang dihukumi shahih oleh Syu’aib al-Arnauth)

Demikian pula berjabat tangan dan bermaaf-maafan adalah bagian dari ajaran Islam. Namun ketika dikhususkan pada hari tertentu dan diyakini sebagai sunnah yang terus menerus dilakukan setiap tahun, hukumnya berubah menjadi tercela. Wallahu a’lam.

1. As-Silsilah ash-Shahihah, 2/24 no. 525

2. Fatawa Syaikh Abdullah bin ‘Aqiel, 1/141.

3. Majmu’ Fatawa Ibnu Taimiyyah, 23/339

4. Al-A’yad wa Atsaruha ‘alal Muslimin, hal. 247


Pelanggaran dalam Halal Bihalal

IDUL FITRI DAN HALAL BIHALAL
PARA USTADZ AHLUS SUNNAH

BEBERAPA PELANGGARAN SYARIAH DALAM HALAL BIHALAL

Di samping tidak memiliki landasan dalil, dalam halal bihalal juga sering didapati beberapa pelanggaran syariah, di antaranya:

1. Mengakhirkan permintaan maaf hingga datangnya Idul Fitri. Ketika melakukan kesalahan atau kezhaliman pada orang lain, sebagian orang menunggu Idul Fitri untuk meminta maaf, seperti disebutkan dalam ungkapan yang terkenal “urusan maaf memaafkan adalah urusan hari lebaran”. Dan jadilah “mohon maaf lahir batin” ucapan yang “wajib” pada hari Raya Idul Fitri. Padahal belum tentu kita akan hidup sampai Idul Fitri dan kita diperintahkan untuk segera menghalalkan kezhaliman yang kita lakukan, sebagaimana keterangan hadits berikut:

عَنْ أَبِي هُرَيْرَةَ أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ: مَنْ كَانَتْ عِنْدَهُ مَظْلِمَةٌ لِأَخِيهِ فَلْيَتَحَلَّلْهُ مِنْهَا؛ فَإِنَّهُ لَيْسَ ثَمَّ دِينَارٌ وَلا دِرْهَمٌ مِنْ قَبْلِ أَنْ يُؤْخَذَ لِأَخِيهِ مِنْ حَسَنَاتِهِ، فَإِنْ لَمْ يَكُنْ لَهُ حَسَنَاتٌ أُخِذَ مِنْ سَيِّئَاتِ أَخِيهِ فَطُرِحَتْ عَلَيْهِ

Dari Abu Hurairah bahwasanya Rasulullah صلى الله عليه وسلم bersabda: “Barang siapa melakukan kezhaliman kepada saudaranya, hendaklah meminta dihalalkan (dimaafkan) darinya; karena di sana (akhirat) tidak ada lagi perhitungan dinar dan dirham, sebelum kebaikannya diberikan kepada saudaranya, dan jika ia tidak punya kebaikan lagi, maka keburukan saudaranya itu akan diambil dan diberikan kepadanya”. (HR. al-Bukhari nomor 6.169)

2. Ikhtilath (campur baur lawan jenis) yang bisa membawa ke maksiat yang lain, seperti pandangan haram dan zina. Karenanya, Nabi صلى الله عليه وسلم melarangnya, seperti dalam hadits Abu Usaid berikut:

عَنْ أَبِى أُسَيْدٍ الأَنْصَارِىِّ أَنَّهُ سَمِعَ رَسُولَ اللَّهِ صلى الله عليه وسلم يَقُولُ وَهُوَ خَارِجٌ مِنَ الْمَسْجِدِ فَاخْتَلَطَ الرِّجَالُ مَعَ النِّسَاءِ فِى الطَّرِيقِ فَقَالَ رَسُولُ اللَّهِ صلى الله عليه وسلم لِلنِّسَاءِ (اسْتَأْخِرْنَ فَإِنَّهُ لَيْسَ لَكُنَّ أَنْ تَحْقُقْنَ الطَّرِيقَ عَلَيْكُنَّ بِحَافَاتِ الطَّرِيقِ). فَكَانَتِ الْمَرْأَةُ تَلْتَصِقُ بِالْجِدَارِ حَتَّى إِنَّ ثَوْبَهَا لَيَتَعَلَّقُ بِالْجِدَارِ مِنْ لُصُوقِهَا بِهِ

Dari Abu Usaid al-Anshari ia mendengar Rasulullah صلى الله عليه وسلم berkata saat keluar dari masjid dan kaum pria bercampur baur dengan kaum wanita di jalan. Maka beliau mengatakan kepada para wanita: “Mundurlah kalian, kalian tidak berhak berjalan di tengah jalan, berjalanlah di pinggirnya.” Maka para wanita melekat ke dinding, sehingga baju mereka menempel di dinding, saking lekatnya mereka kepadanya”. (HR. Abu Dawud no. 5272, dihukumi hasan oleh al-Albani)1

3. Berjabat tangan dengan lawan jenis yang bukan mahram. Maksiat ini banyak diremehkan oleh banyak orang dalam halal bihalalatau kehidupan sehari-hari, padahal keharamannya telah dijelaskan dalam hadits berikut:

عن مَعْقِل بن يَسَارٍ يَقُولُ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ:"لأَنْ يُطْعَنَ فِي رَأْسِ أَحَدِكُمْ بِمِخْيَطٍ مِنْ حَدِيدٍ خَيْرٌ لَهُ مِنْ أَنْ يَمَسَّ امْرَأَةً لا تَحِلُّ لَهُ"

Dari Ma’qil bin Yasar ia berkata: Rasulullah صلى الله عليه وسلم bersabda: “Sungguh jika seorang di antara kalian ditusuk kepalanya dengan jarum dari besi, itu lebih baik baginya daripada menyentuh wanita yang tidak halal baginya”. (HR. ath-Thabrani, dihukumi shahih oleh al-Albani)2

Al-Albani berkata: “Ancaman keras bagi orang yang menyentuh wanita yang tidak halal baginya. Di dalamnya terkandung dalil haramnya menjabat tangan wanita, karena tidak diragukan lagi bahwa berjabat tangan termasuk menyentuh. Banyak umat Islam yang jatuh dalam kesalahan ini, bahkan sebagian ulama.”3

1. As-Silsilah ash-Shahihah, 2/355 no. 856

2. Ghayatul Maram, 1/137

3. Majmu’ Fatawa al-Albani, 1/220 (asy-Syamilah)


Penutup

IDUL FITRI DAN HALAL BIHALAL
PARA USTADZ AHLUS SUNNAH

PENUTUP

Dari paparan di atas, bisa kita simpulkan bahwa yang dipermasalahkan dalam halal bihalal adalah pengkhususan bermaaf-maafan di hari raya. Pengkhususan ini adalah penambahan syariah baru yang tidak memiliki landasan dalil. Jadi seandainya perkumpulan-perkumpulan yang banyak diadakan untuk menyambut Idul Fitri kosong dari agenda bermaaf-maafan, maka pertemuan itu adalah pertemuan yang diperbolehkan; karena merupakan ekspresi kegembiraan yang disyariatkan Islam di hari raya, dan batasannya merujuk ke adat dan tradisi masyarakat setempat. Tentunya jika terlepas dari pelanggaran-pelanggaran syariah, antara lain yang sudah kita sebutkan di atas. Selain di Indonesia, pertemuan yang umum disebut mu’ayadah (saling mengucapkan selamat ‘id) ini juga ada di belahan dunia Islam lain tanpa pengingkaran dari ulama.

Bagi yang mengatakan “ah, cuma begini saja kok tidak boleh!“, ingatlah bahwa Nabi صلى الله عليه وسلم menyebut setiap perkara baru dalam agama sebagai syarrul umuur (seburuk-buruk perkara). Maka bagaimana kita bisa meremehkannya? Setiap muslim harus berhati-hati dengan perkara-perkara baru yang muncul belakangan. Amalkanlah sunnah dan Islam yang murni, karena itulah wasiyat Nabi tercinta صلى الله عليه وسلم. Wallahu a’lam.